Здравствуйте, гость ( Вход | Регистрация )

 
> Нужен КарСофт 3.71
Vitalka
30.5.2008, 19:14
Сообщение #1


Новичок


Группа: Пользователи
Сообщений: 1
Регистрация: 30.5.2008
Пользователь №: 2 586



Имею различные версии Карсофта, но иногда возникают проблемы с более старыми машинами ВМВ Е30 (например не находит AirBag) (IMG:style_emoticons/default/sad.gif) и т.д. Посоветовали, что надо найти еще дософский КарСофт 3.71. Может кто имеет и может поделиться?
За ранее благодарен.
AEN
1.6.2008, 17:41
Сообщение #2


Активный участник


Группа: Администраторы
Сообщений: 33
Регистрация: 17.10.2007
Пользователь №: 3



Цитата(Vitalka @ 30.5.2008, 20:14)

Имею различные версии Карсофта, но иногда возникают проблемы с более старыми машинами ВМВ Е30 (например не находит AirBag) (IMG:style_emoticons/default/sad.gif) и т.д. Посоветовали, что надо найти еще дософский КарСофт 3.71. Может кто имеет и может поделиться?
За ранее благодарен.



Есть Карсофт, поддерживающие версии 3.7, 5.8, 6.1 и 6.5. Если интересует, напишите на [email protected]
« Предыдущая тема · Компьютерная диагностика · Следующая тема »

2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 

Режим отображения: Стандартный · Переключить на: Линейный · Переключить на: Древовидный

Подписка на тему · Сообщить другу · Версия для печати · Подписка на этот форум

Текстовая версия Сейчас: 3.7.2008, 3:03